Vulnerabilidad de Linux permite ser administrador desde hace 9 años.

El pasado 13 de enero se reportó la vulnerabilidad CVE-2021-3156 la cual permite por un desbordamiento de búfer a cualquier usuario ser “root”.

Para comprobar si nuestro Linux es vulnerable basta con escribir el comando en terminal:

sudoedit -s /

Si la respuesta empieza por “usage” nuestro sistema no es vulnerable.

Recordamos la importancia de revisar periódicamente actualizaciones de todos nuestros sistemas y dispositivos.

#seguridad #Linux #vulnerabilidad #root #mantenimientoinformatico